VIVO Rent A Car - Your car rental
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > Българските оператори и програми на Български > ОБСЪЖДАНЕ УСЛУГИТЕ НА А1 ТВ САТ - Цифрова сателитна телевизия

ОБСЪЖДАНЕ УСЛУГИТЕ НА А1 ТВ САТ - Цифрова сателитна телевизия
Горещ телефон: *88, Спътник Hellas Sat 3/4 (39E)
Списък с честоти и параметри на програмите от пакета на A1 TV

Отговори
 
Контрол над темата Начин на разглеждане
  #341  
Стар Преди 2 седмици
Аусър Аусър е на линия
форумно сукалче
 

Дата на присъединяване: Mar 2019
Мнения: 16
Благодари: 11
Получил благодарност:
2 път в [ARG:2 UNDEFINED] пост
Сваляния: 0
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от Pipp0 Вижте мненията
От скапаният им CA модул е,извади го няколко пъти и така докато се оправи,така съветват на *88
Мерси. Ще опитам.
Погледнах си буксите - не откривам проблем. Даже ги пръснах с контактен спрей за всеки случай...
Отговори с цитат
  #342  
Стар Преди 1 ден
Аусър Аусър е на линия
форумно сукалче
 

Дата на присъединяване: Mar 2019
Мнения: 16
Благодари: 11
Получил благодарност:
2 път в [ARG:2 UNDEFINED] пост
Сваляния: 0
Ъплоуди: 0
По подразбиране

Няма оправия. Вадих, слагах, всичко е проверено по 10 пъти. Само на бТВ е тая драма. На моменти става негледаемо. И на други канали се усеща, но съвсем незначително и даже не се забелязва. Възможно ли е да са правили някакви промени в излъчването? Всичко беше перфектно преди и то при по-кофти настроена чиния. Много е странно, щото минута-две примерно всичко е шест и после 15 секунди мазало. Цикличност има някаква, сякаш.
Отговори с цитат
  #343  
Стар Преди 1 ден
Аватара на Pipp0
Pipp0 Pipp0 е на линия
p*с*нер
 

Дата на присъединяване: Nov 2009
Мнения: 1,698
Благодари: 442
Получил благодарност:
532 пъти в 333 поста
Сваляния: 165
Ъплоуди: 21
По подразбиране

Да те успокоя и при мен е така,дори често както и в момента ВТV HD го няма въобще.С CI+ техният е такаПисна ми да се ядосвам и тия ги гледам заради спортните и HBO,а БТВ на Булсатком.Ако имаш възможност се откажи от А1,от тия нищо не става!
__________________

VU+DUO4K-BLACK HOLE 3.1.0 : VU+ZERO4K-OPEN PLI7.3 : VU+ULTIMO-OPEN PLI7.3
Triax110/13E-16Е-19Е-23,5Е-28Е/Triax88/0.8W-1.9E-9E/Triax110-Motor/30W-75E/LG OLED55BX3LB
Отговори с цитат
  #344  
Стар Преди 1 ден
Аусър Аусър е на линия
форумно сукалче
 

Дата на присъединяване: Mar 2019
Мнения: 16
Благодари: 11
Получил благодарност:
2 път в [ARG:2 UNDEFINED] пост
Сваляния: 0
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от Pipp0 Вижте мненията
Да те успокоя и при мен е така,дори често както и в момента ВТV HD го няма въобще.С CI+ техният е такаПисна ми да се ядосвам и тия ги гледам заради спортните и HBO,а БТВ на Булсатком.Ако имаш възможност се откажи от А1,от тия нищо не става!
Е, тва беше полезно. Поне да знам, че проблемът не е само "в моя тлевизор". Благодаря за инфото
Отговори с цитат
  #345  
Стар Преди 16 часа
spaice spaice е на линия
мега форумец
 

Дата на присъединяване: Jan 2010
Мнения: 832
Благодари: 64
Получил благодарност:
247 пъти в 155 поста
Сваляния: 126
Ъплоуди: 0
По подразбиране

Модула няма нищо общо с проблема.
Сигнала не ти е наред. Имаш BER, качество на сигнала 41% е малко.
Конвертора има ли наклон? Гледано зад антената трябва да е наклонен наляво.

Опитай с ръка да натиснеш антената във всички посоки (без да я разхлабваш), като гледаш индикаторите.
Отговори с цитат
  #346  
Стар Преди 15 часа
Аватара на Pipp0
Pipp0 Pipp0 е на линия
p*с*нер
 

Дата на присъединяване: Nov 2009
Мнения: 1,698
Благодари: 442
Получил благодарност:
532 пъти в 333 поста
Сваляния: 165
Ъплоуди: 21
По подразбиране

Е как другите канали от същата честота не пикселизират,а само при БТВ ХД е проблема?Как с операторския приемник не пикселизира,а с CI+ модула им е проблем.При Близо с техните CI+ модули няма проблем.
Сто пъти им се обаждам на *88 и отговора им е извадете и пак вкарайте CI+ модула няколко пъти.Идва една шматка техник,щеше да ми счупи Зерото,вкарва модула наобратно.
Ао има значение модула който ми дадоха е от старите на Мтел,но проблем с БТВ ХД си има!!!!
__________________

VU+DUO4K-BLACK HOLE 3.1.0 : VU+ZERO4K-OPEN PLI7.3 : VU+ULTIMO-OPEN PLI7.3
Triax110/13E-16Е-19Е-23,5Е-28Е/Triax88/0.8W-1.9E-9E/Triax110-Motor/30W-75E/LG OLED55BX3LB
Отговори с цитат
  #347  
Стар Преди 15 часа
spaice spaice е на линия
мега форумец
 

Дата на присъединяване: Jan 2010
Мнения: 832
Благодари: 64
Получил благодарност:
247 пъти в 155 поста
Сваляния: 126
Ъплоуди: 0
По подразбиране

Проблем с bTV може да има, но е сигурно, че щом BER е различно от 0, значи има проблем със сигнала.
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на spaice за този полезен пост :
Иван1958 (Преди 11 часа)
  #348  
Стар Преди 14 часа
asb asb не е на линия
изгряващ форумец
 

Дата на присъединяване: Jul 2009
Мнения: 46
Благодари: 4
Получил благодарност:
3 пъти в 3 поста
Сваляния: 34
Ъплоуди: 0
По подразбиране Конвертор

Цитирай:
Първоначално написано от spaice Вижте мненията
Модула няма нищо общо с проблема.
Сигнала не ти е наред. Имаш BER, качество на сигнала 41% е малко.
Конвертора има ли наклон? Гледано зад антената трябва да е наклонен наляво.

Опитай с ръка да натиснеш антената във всички посоки (без да я разхлабваш), като гледаш индикаторите.
Най-вероятно проблема е в конвертора, пробвай да го смениш.
Отговори с цитат
  #349  
Стар Преди 13 часа
Аватара на ТКЗС
ТКЗС ТКЗС не е на линия
мега форумец
 

Дата на присъединяване: Jun 2010
Местоположение: Русе , парабола 180 см.
Мнения: 873
Благодари: 611
Получил благодарност:
362 пъти в 210 поста
Сваляния: 39
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от asb Вижте мненията
Най-вероятно проблема е в конвертора, пробвай да го смениш.
Може ли да кажеш въз основа на какво стигна до този извод ? И колко % според теб грубо е вероятноста да е наистина в това проблема ?
__________________


Последно редактирано от ТКЗС : Преди 13 часа на 12:38
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на ТКЗС за този полезен пост :
Васил (Преди 5 часа)
  #350  
Стар Преди 13 часа
Аусър Аусър е на линия
форумно сукалче
 

Дата на присъединяване: Mar 2019
Мнения: 16
Благодари: 11
Получил благодарност:
2 път в [ARG:2 UNDEFINED] пост
Сваляния: 0
Ъплоуди: 0
По подразбиране

Накланял съм наляво, надясно, въртял съм, дърпал съм го напред и назад - всичко възможно съм пипнал и следя всяка промяна с оная джаджа, дето мери силата на сигнала и пищи. От 43%/88% по-нагоре няма как да стане. Пак да кажа - преди бях с доста по-ниски проценти. Я стигнеше 20, я не и си работеше перфектно. На стария спътник беше още по-нисък сигнала и също не съм имал никога проблем.
Освен да пробвам с друг конвертор наистина и да видим ще има ли промяна.
Отговори с цитат
Sponsored Links
VIVO Rent A Car  Вземи своят Vu+ сега!  SatPlus  Изработка на уеб сайт, онлайн магазин и реклама
Отговори

Съобщения от Devil M
VIVO Rent A Car  

Тагове
a1, hellas, sat, вече, на


Активни потребители разглеждащи тази тема в момента: 11 (6 членове и 5 гости)
anton76, Аусър, джонини, Паоло Гети, росен08, ХаМаВ
Контрол над темата
Начин на разглеждане

Подобни теми
Тема Започнал темата Форум Отговори Последно мнение
Вече сме на позиция tedy58 Кошче 177 06-07-2017 01:04
тв + и Ф+ вече при Виваком!!! Нандо ОБСЪЖДАНЕ УСЛУГИТЕ НА ВИВАКОМ ТВ САТ - Цифрова сателитна телевизия 112 10-12-2013 03:17
DSF вече е Sport1 naskol77 СПОРТ 14 12-04-2010 15:59
Platforma DV - вече с EPG Джак HDTV нови канали и новини 0 24-05-2009 11:24
MGM вече и в Словения ТИНТИН Новини 0 18-04-2009 22:59


Всички времена са във формат GMT +3. Часът е 02:32.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.