VIVO Rent A Car - Your car rental
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > ДИСКУСИИ - Всичко за сателитната и наземната телевизия > ПРИЕМНИЦИ за цифрова сателитна телевизия > Xtrend

Xtrend Xtrend приемници

Отговори
 
Контрол над темата Търси в тази тема Начин на разглеждане
  #41  
Стар 29-01-2018
spaice spaice не е на линия
мега форумец
 

Дата на присъединяване: Jan 2010
Мнения: 681
Благодари: 58
Получил благодарност:
216 пъти в 133 поста
Сваляния: 126
Ъплоуди: 0
По подразбиране

Цитирам себе си за да не се обърка някой за какво точно става дума:

Цитирай:
Първоначално написано от spaice Вижте мненията
ЕТ6000 със Pli 4 закачено към старо LG от ниския клас.
При включване на приемника, телевизора се включва.
При изключване на приемника, телевизора НЕ се изключва.
При включване на ТВ, приемника НЕ се включва.
При изключване на ТВ, приемника се изключва.
Инсталирах OpenPLI 6.1. Ефект нямаше никакъв. Нищо не се промени в работата на HDMI-CEC.
Отговори с цитат
  #42  
Стар 29-01-2018
oldman oldman е на линия
форумец-ветеран
 

Дата на присъединяване: Jun 2011
Местоположение: Панагюрище
Мнения: 1,027
Благодари: 193
Получил благодарност:
226 пъти в 186 поста
Сваляния: 87
Ъплоуди: 2
По подразбиране

Не знам как е в пли, но на опенатв има настройки, където има опции какво да се включва и изключва.
Отговори с цитат
  #43  
Стар 30-01-2018
spaice spaice не е на линия
мега форумец
 

Дата на присъединяване: Jan 2010
Мнения: 681
Благодари: 58
Получил благодарност:
216 пъти в 133 поста
Сваляния: 126
Ъплоуди: 0
По подразбиране

Не е въпрос до настройки. При някои комбинации имидж, приемник и определена марка/модел телевизор нещата не сработват правилно.

@AGT по-горе в темата е писал, че при него има разлика в поведението когато е преминал от Pli 4 към Pli 6. При мен разлика няма.
Отговори с цитат
  #44  
Стар 30-01-2018
Аватара на AGT
AGT AGT е на линия
форумец-ветеран
 

Дата на присъединяване: Nov 2009
Местоположение: London/Пловдив
Мнения: 1,621
Благодари: 829
Получил благодарност:
561 пъти в 368 поста
Сваляния: 45
Ъплоуди: 0
По подразбиране

Да единият ET8000 не му работеше HDMI-CEC с телевизора LG . След качване на OpenPLi 6.1 всичко си е ОК вече . А Самсунг тв_то се командваше само от Dreambox 500HD OpenPli 4.0 ........ с Xtrend ET8000 и OpenPLi 4 и 6.1- самсунга не реагира . Явно не е до настройки .
__________________
Всеки ден се ражда по един будала ...... важното е да го намериш !
Отговори с цитат
Sponsored Links
VIVO Rent A Car  Вземи своят Vu+ сега!  SatPlus  Изработка на уеб сайт, онлайн магазин и реклама
Отговори

Съобщения от Devil M
VIVO Rent A Car  

Тагове
et8000, hdmicec


Активни потребители разглеждащи тази тема в момента: 1 (0 членове и 1 гости)
 
Контрол над темата Търси в тази тема
Търси в тази тема:

Разширено търсене
Начин на разглеждане

Подобни теми
Тема Започнал темата Форум Отговори Последно мнение
Използване на услугите на БУЛСАТКОМ с ET8000 vazmuten ОБСЪЖДАНЕ УСЛУГИТЕ НА БУЛСАТКОМ - Твоят дигитален свят 33 05-11-2017 23:50
Xtrend ET8000 Veskop Xtrend 14 28-02-2015 15:16
Vu+ Solo2 vs. ET8000 dodo_pv Общ раздел за MIPS-приемници 80 19-05-2014 11:43


Всички времена са във формат GMT +3. Часът е 22:34.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.